<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
	
		
	
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" href="http://poligraff.net/assets/shared/css/main.css" />
<title>Новини от Бургас &ndash; Арестуваха двама карнобатлии, откраднали охранителни камери от детска градина.</title>
<!--[if IE 7]>
     <link  href="http://poligraff.net/assets/shared/css/ie-7.css" rel="stylesheet" type="text/css" />    
<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Poligraff.net - Детекторът на истината. Новини от Бургас, страната и света" />  
<meta name="keywords" content="poligraf, бургас, новини, българия, света, свят" />

<meta name="rating" content="General" />
<meta name="google-site-verification" content="5Ql8ahZjOHGvTtOpVvYdkgmPDRkTUz_U2nq_C3LHW-k" />
<meta name="revisit-after" content="1 day" />

<!--<meta property="og:title" content="PoligrafF.net">
<meta property="og:description" content="Информационен сайт, поднасящ на аудиторията си по-значимите новини от Бургас, страната и света!">
<meta property="og:image" content=""/>
<meta property="og:url" content="http://poligraff.net">-->

<link rel="alternate" type="application/rss+xml" title="PoligrafF.net" href="http://poligraff.net/feed" />

<link href="http://poligraff.net/assets/shared/css/timepicki.css" rel="stylesheet">
    
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3186135-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67747486-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="http://poligraff.net/assets/shared/scripts/main.js"></script>
<!--JQuery-->
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery.ui.all.css" type="text/css" media="screen">
    <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>-->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

</head>

<body>
	
	<div class="container-fluid">
	<div class="header">
    	<div class="wrapper">
        	<div class="logo">
            	<a href="http://poligraff.net/" title="Новини от Бургас, страната и света"><img src="http://poligraff.net/assets/shared/img/logo.jpg" /></a>            </div> <!-- end of .logo -->
            
            <div class="right">
            	
            	<div class="one banner-1"><a href="http://www.thai-zen.com/index.html" target="_blank"><img src="http://poligraff.net/uploads/banners/thaizen.gif"  alt="Thai Zen"  width="468"  height="60"  title="Thai Zen" /></a></div>                                
                <div class="free-area">
                <a href="http://poligraff.net/feed" class="rss">RSS хранилка</a>
                <a href="http://www.facebook.com/pages/Bourgas-Bulgaria/PoligrafFnet/157920847566122">Стани наш почитател във Facebook</a>                
                </div> <!-- end of .free-area -->
            </div> <!-- end .right -->
            <div class="clr"></div>
        </div> <!-- end .wrapper -->
    </div> <!-- end .header -->
    
    <div class="main-nav">
    	<div class="wrapper">
        	<ul><li><a href="http://poligraff.net/Начало" title="Начало">Начало</a></li> <li class="active"><a href="http://poligraff.net/Новини" title="Новини">Новини</a></li> <li><a href="http://poligraff.net/В-Neta-говорят" title="В Neta говорят">В Neta говорят</a></li> <li><a href="http://poligraff.net/Любопитно" title="Любопитно">Любопитно</a></li> <li><a href="http://poligraff.net/Код-Книга" title="Код "Книга"">Код "Книга"</a></li> <li><a href="http://poligraff.net/Мама-и-Аз" title="Мама и Аз">Мама и Аз</a></li> <li><a href="http://poligraff.net/Реклама" title="Реклама">Реклама</a></li> <li><a href="http://poligraff.net/Партньори" title="Партньори">Партньори</a></li> <li><a href="http://pr-avenue.net/" title="PR Avenue">PR Avenue</a></li> <li><a href="http://poligraff.net/Контакти" title="Контакти">Контакти</a></li> </ul>        </div> <!-- end .wrapper -->
    </div> <!-- end .main-nav -->
    
    <div class="news-categories"><a href="http://poligraff.net/Днес" title="Новините от днес">Днес</a> | <a href="http://poligraff.net/Политика" title="Новини за политика">Политика</a> | <a href="http://poligraff.net/Общество" title="Новини за общество">Общество</a> | <a href="http://poligraff.net/Криминално" title="Новини за криминално">Криминално</a> | <a href="http://poligraff.net/Бизнес" title="Новини за бизнес">Бизнес</a> | <a href="http://poligraff.net/Икономика" title="Новини за икономика">Икономика</a> | <a href="http://poligraff.net/Туризъм" title="Новини за туризъм">Туризъм</a> | <a href="http://poligraff.net/Здраве-и-красота" title="Здраве и красота">Здраве и красота</a> | <a href="http://poligraff.net/Образование" title="Новини за образование">Образование</a> | <a href="http://poligraff.net/На-скорост" title="На скорост">На скорост</a> | <a href="http://poligraff.net/Технологии" title="Новини за технологии">Технологии</a> | <a href="http://poligraff.net/Хоби" title="Хоби">Хоби</a> | <a href="http://poligraff.net/Спорт" title="Новини за спорт">Спорт</a> | <a href="http://poligraff.net/Lifestyle" title="Новини за Lifestyle">Lifestyle</a></div>    <div class="content">
    	<div class="wrapper">
        	<div class="left-side">
            				<meta property="og:image" content="{http://poligraff.net/uploads/articles/small/police-060918-112.jpg}"/>
			
			<div class="article">
            		                	<h1>Арестуваха двама карнобатлии, откраднали охранителни камери от детска градина</h1>
                    
                                        
                    <div class="article-properties">
                   
                        Автор: <a href="http://poligraff.net/още-от-автор/PoligrafF" title="Статия: &quot;PoligrafF&quot;">&quot;PoligrafF&quot;</a>, от <a href="http://poligraff.net/още-от-дата/14-01-2019" title="&quot;PoligrafF&quot;">14.01.2019</a>                        <a href="#" onclick="window.print();" class="print" title="принтирай"><img src="http://poligraff.net/assets/shared/img/print.jpg" /></a>
                       
                         
                        <a href="#comments-view" title="Коментари за Арестуваха двама карнобатлии, откраднали охранителни камери от детска градина" class="comments-count" >0</a>
                    	<div class="clr"></div>
                    </div>
                                             
                    <img src="http://poligraff.net/uploads/articles/big/police-060918-112.jpg"  class="picture" />
                    <div class="intro-text">Мъжете са криминално проявени, на 23 и 27 години.</div>                    
                </div> <!-- end of .article -->
                
                <div>
                	
                    <div class="article-and-comments">
                        <div class="article-text">
                            <p align="justify">

Полицията арестува двама карнобатлии, заподозрени в кражбата на охранителни камери от детска градина. Мъжете са криминално проявени, на 23 и 27 години. По случая са направили пълни самопризнания. </p><p align="justify">По данни на полицията, кражбата е извършена на 5 януари, около 23:00 часа. Двете камери за видеонаблюдение били монтирани на фасадата на детската градина в карнобатското село Соколово.</p><p align="justify">Работата по случая продължава.

</p>                            							                            
                        </div> <!-- end of .article-text -->
                       
                        
			
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'bg'}
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="article-text">
<table><tr><td width='80'>
<div class="fb-like" data-send="true" data-layout="button_count" data-width="80" data-show-faces="true"></div>
</td><td>
<!--buton na svejo//-->
<a href="http://svejo.net/submit/?url=http://www.poligraff.net/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%8F/%D0%90%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%B2%D0%B0%D1%85%D0%B0-%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0-%D0%BA%D0%B0%D1%80%D0%BD%D0%BE%D0%B1%D0%B0%D1%82%D0%BB%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D0%B0%D0%B4%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8-%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B8-%D0%BE%D1%82-%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B0-%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BD%D0%B0/49095"
     data-url="http://www.poligraff.net/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%8F/%D0%90%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%B2%D0%B0%D1%85%D0%B0-%D0%B4%D0%B2%D0%B0%D0%BC%D0%B0-%D0%BA%D0%B0%D1%80%D0%BD%D0%BE%D0%B1%D0%B0%D1%82%D0%BB%D0%B8%D0%B8-%D0%BE%D1%82%D0%BA%D1%80%D0%B0%D0%B4%D0%BD%D0%B0%D0%BB%D0%B8-%D0%BE%D1%85%D1%80%D0%B0%D0%BD%D0%B8%D1%82%D0%B5%D0%BB%D0%BD%D0%B8-%D0%BA%D0%B0%D0%BC%D0%B5%D1%80%D0%B8-%D0%BE%D1%82-%D0%B4%D0%B5%D1%82%D1%81%D0%BA%D0%B0-%D0%B3%D1%80%D0%B0%D0%B4%D0%B8%D0%BD%D0%B0/49095"
     data-type="compact"
     id="svejo-button">Добави в Svejo</a>
<script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script>
</td><td>
<!--buton na google//-->
<g:plusone size="medium"></g:plusone>
</td><td>
<!--buton na twitter//-->
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</td></tr></table>
</div>
			
			<a id="comments-view"></a>
                        <div class="comments">
                        	<h2>Коментари <span>(0)</span></h2>
                            
                                                        
                            <div class="one">
                            	<form action="http://poligraff.net/articles/add_comment/49095" method="post">				
                                    <div class="user">
                                        <input type="text" value="Вашето име" name="comment_name" />
                                    </div>
                                    <textarea name="comment" id="comment">Текст...</textarea><br>
				    <center>Моля, въведете анти спам кода от картинката</center><br>
				    <img src='../../securimage/securimage_show.php?sid=5cfbf4a91c1fc5969bad2fc6d5790c3c' id="image" align="absmiddle">
			    <a href="#" onclick="document.getElementById('image').src = '../../securimage/securimage_show.php?sid=' + Math.random(); return false">Презареди</a>
			    &nbsp;
			    <input type="text" name="code" id="code"><br>
			    <input type="hidden" name="comment_id" value="49095">
                            <input class="type-submit" type="submit" value="изпрати" >
                                    <div class="clr"></div>
                                </form>
				 
				
                            </div>
                        </div> <!-- end .comments -->                    
                    </div> <!-- end of .article-and-comments -->
                   
                    <div class="popular-news">
                    	<h2>Oще</h2>
                        
                         <div class="one"><a href="http://poligraff.net/статия/Задържаха-трима-за-унищожаването-на-дюните-на-къмпинг-Смокиня/49103" title="Бургас &ndash; Задържаха трима за унищожаването на дюните на къмпинг &quot;Смокиня&quot;">Задържаха трима за унищожаването на дюните на къмпинг &quot;Смокиня&quot;</a></div><div class="one"><a href="http://poligraff.net/статия/Днес-заседава-Регионалният-щаб-за-борба-с-грипа-и-ОРЗ/49102" title="Бургас &ndash; Днес заседава Регионалният щаб за борба с грипа и ОРЗ">Днес заседава Регионалният щаб за борба с грипа и ОРЗ</a></div><div class="one"><a href="http://poligraff.net/статия/Детска-кухня-Ам-Ам-празнува-рожден-ден-с-фотоконкурс-с-куп-награди/49100" title="Бургас &ndash; Детска кухня &quot;Ам-Ам&quot; празнува рожден ден с фотоконкурс с куп награди">Детска кухня &quot;Ам-Ам&quot; празнува рожден ден с фотоконкурс с куп награди</a></div><div class="one"><a href="http://poligraff.net/статия/Общината-ще-приема-ръкописи-кандидатстващи-за-финансиране-от-1-ви-февруари/49099" title="Бургас &ndash; Общината ще приема ръкописи, кандидатстващи за финансиране, от 1-ви февруари">Общината ще приема ръкописи, кандидатстващи за финансиране, от 1-ви февруари</a></div><div class="one"><a href="http://poligraff.net/статия/Възрастен-велосипедист-претърпя-тежък-инцидент-на-велоалея-в-Зорница/49094" title="Бургас &ndash; Възрастен велосипедист претърпя тежък инцидент на велоалея в &quot;Зорница&quot;">Възрастен велосипедист претърпя тежък инцидент на велоалея в &quot;Зорница&quot;</a></div>                    </div> <!-- end of .popular-news -->
                    
                      <div class="popular-news">
					<script type="text/javascript"><!--
					google_ad_client = "pub-2847998300347382";
					/* statii 180x150, създаден 11-4-1 */
					google_ad_slot = "1219793644";
					google_ad_width = 180;
					google_ad_height = 150;
					//-->
					</script>
					<script type="text/javascript"
					src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
                    </div>
                        
                    <div class="popular-news">
                    	<h2>Етикети</h2>
                        
                       <div class="one"><a href="http://poligraff.net/още-от-статии/кражба">кражба</a></div><div class="one"><a href="http://poligraff.net/още-от-статии/охранителна-камера">охранителна камера</a></div><div class="one"><a href="http://poligraff.net/още-от-статии/детска-градина">детска градина</a></div><div class="one"><a href="http://poligraff.net/още-от-статии/Карнобат">Карнобат</a></div>
                    </div> <!-- end of .popular-news -->
                    
                     <div class="popular-news">

                        <div class="one banner-5"><a href="http://www.help-amelia.info/bulgarian/help.html" target="_blank"><img src="http://poligraff.net/uploads/banners/anelia.jpg"  alt="Помогни на Амелия"  width="180"  height="150"  title="Помогни на Амелия" /></a></div>                    </div> <!-- end of .popular-news -->
                    	
                    <div class="clr"></div>
                </div> <!-- end of .main-layout-1 -->            </div> <!-- end of .left-side -->
            
            <div class="right-side">
            	<div class="one search-bar">
                	<form action="http://poligraff.net/търсене" method="post">                    	<input class="type-text" type="text" name="search" value="Търсене на новина или фирма" />
                        <span class="type-radio"><input type="radio" name="kind" value="article" checked /> в статии</span>
                        <span class="type-radio"><input type="radio" name="kind" value="firm" /> във фирми</span>
                        <input class="type-submit" type="submit" value="Търси" />
                    </form>
                </div>
                
                 <div class="one newsletter">
                 	                    
                	Безплатен абонамент за новините на Poligraff
                                    	<form action="http://poligraff.net/subscribe" method="post">
                        <input class="type-submit" type="submit" value="Абонирай се"/>
                    </form>
                                    </div>
                		                
            	<div class="one banner-2"><a href="http://amamburgas.info/?page_id=54" target="_blank"><img src="http://poligraff.net/uploads/banners/АМ-АМ-baner.gif"  alt="Am Am "  width="300"  height="250"  title="Am Am " /></a></div>                
                 				<div class="one daily-picture">
                	                		<h2>Poligraffски погледнато</h2>
                    <a href="http://poligraff.net/погледнато/388" class="today-picture"><img src="http://poligraff.net/uploads/poligraffics/small/Glarus2019.png" /></a>                    <div class="quotes">
                    	На Бургас и зимната премяна му отива!                    </div>
                                        	<a class="archive" href="/погледнато/архив" title="Снимка на деня, архив">&raquo; архив</a>
					                    <div class="clr"></div>
                </div>                
                <div class="one daily-joke">
                	<h2>Poligraffски забавно</h2> 
                                        <div class="quotes">
                    <p>* Мъж отива на психиатър.<br />
- Докторе не съм добре. Мебелите ми говорят.<br />
- А как така? Разкажи.<br />
- Ми прибирам се снощи, лягаме с жената и по едно време гардероба вика: &quot;Заспа ли вече?&quot;. Жена ми му отговаря: &quot;Май да!&quot;, а гардероба отвръща: &quot;Тогава аз да си ходя!&quot;. И аз като се развиках: &quot;Къде си тръгнал бе, още те изплащам!&quot;.</p>

<p><br />
* Две мутри се срещат:<br />
- Брато, нещо си увесил нос? Да не си болен?<br />
- Да, предписаха ми таблетки.Трябва да ги взимам всеки ден до края на живота си...<br />
- Е, че да не си само ти. Много хора са така.<br />
- Да, ама на мен ми дадоха само десет...</p>

<p><br />
* Като си толкова смел, ходи кажи на баба си, че не си гладен!</p>

<p><br />
* - Спартанци-и-и-и, довечера ще ядем в ада-а-а-а!...<br />
- Гоше, стига си крещял така на децата! Ако не ти се идва на вечеря при мама, не идвай.</p>

<p><br />
* Преди получавах мейли, че съм наследил 20 млн. долара и само трябва да се обадя на посочения номер, за да си ги получа. <br />
Днес дойде мейл само за 5.6 милиона. Брех, мисля си аз, и измамниците преживяват трудни времена... 
</p>                    </div>
                </div>
                
                                <div class="one banner-3"><a href="http://www.taxiburgas.com/" target="_blank"><img src="http://poligraff.net/uploads/banners/taksi1.gif"  alt="Такси Бургас"  width="300"  height="250"  title="Такси Бургас" /></a></div>                
                <div class="one poll">
                	<h2>Анкета</h2>
                                    						<form action="http://poligraff.net/polls/vote" method="post">                    	<h3>Какво искате да има на мястото на Жабарника?</h3>
                        <div class="answers">
                        	                            <span><input type="radio" class="type-radio" name="answer" value="answer_1" /> Мол/Търговски център;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_2" /> Площад;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_3" /> Парк;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_4" /> Музей/административни сгради;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_5" /> Не ме интересува.</span>
                            
                        </div>
                        <span><a href="http://poligraff.net/polls/results">виж резултатите</a> или <input type="submit" class="type-submit" value="Гласувай" /></span>
                    </form>                </div>
				
                               
                <div class="one banner-4"><a href="http://www.help-ani.org/" target="_blank"><img src="http://poligraff.net/uploads/banners/300x250-1.jpg"  alt="Да помогнем на Ани!"  width="300"  height="250"  title="Да помогнем на Ани!" /></a></div>            
                
                <div class="one">
                <script type="text/javascript"><!--
				google_ad_client = "pub-2847998300347382";
				/* начална страница, 300x250, създаден 11-3-31 */
				google_ad_slot = "9361490827";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript"
				src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
                </div>
                
                </div> <!-- end of .right-side -->
            
            <div class="clr"></div>
        </div> <!-- end of .wrapper -->
    </div> <!-- end of .content -->      <script>
	  $(document).ready(function () {
	    
	    
	    $('.link_more').click(function () {
	      $('.more').removeAttr('hidden');
	      
	    });
	  });
	</script>
      <style>
	.link_more {
	  color: blue;
	  text-decoration: underline;
	  font-weight: bolder;
	  cursor: pointer;
	}
      </style>
      <div class="footer">
    	<div class="wrapper">
        	<div class="left-side">
            					<div class="more-footer more-burgas">
                	<span class="heading"><span>oще от</span> <span><strong><a href="http://poligraff.net/Бургас">Бургас</a></strong></span></span>
                    <div class="one"><a href="http://poligraff.net/статия/Задържаха-трима-за-унищожаването-на-дюните-на-къмпинг-Смокиня/49103" title="Задържаха трима за унищожаването на дюните на къмпинг &quot;Смокиня&quot;">Задържаха трима за&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Днес-заседава-Регионалният-щаб-за-борба-с-грипа-и-ОРЗ/49102" title="Днес заседава Регионалният щаб за борба с грипа и ОРЗ">Днес заседава Регионалният&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Детска-кухня-Ам-Ам-празнува-рожден-ден-с-фотоконкурс-с-куп-награди/49100" title="Детска кухня &quot;Ам-Ам&quot; празнува рожден ден с фотоконкурс с куп награди">Детска кухня &quot;Ам-Ам&quot;&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Общината-ще-приема-ръкописи-кандидатстващи-за-финансиране-от-1-ви-февруари/49099" title="Общината ще приема ръкописи, кандидатстващи за финансиране, от 1-ви февруари">Общината ще приема&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Арестуваха-двама-карнобатлии-откраднали-охранителни-камери-от-детска-градина/49095" title="Арестуваха двама карнобатлии, откраднали охранителни камери от детска градина">Арестуваха двама карнобатлии,&#8230;</a></div>                </div>				<div class="more-footer more-bulgaria">
                	<span class="heading"><span>oще от</span> <span><strong><a href="http://poligraff.net/България">България</a></strong></span></span>
                    <div class="one"><a href="http://poligraff.net/статия/Влизат-в-сила-новите-правила-за-продажбата-на-имитиращи-продукти/49104" title="Влизат в сила новите правила за продажбата на имитиращи продукти">Влизат в сила новите&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Технически-проблем-събори-системата-за-издаване-на-лични-документи/49101" title="Технически проблем събори системата за издаване на лични документи">Технически проблем&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Ромите-празнуват-Банго-Васил/49098" title="Ромите празнуват Банго Васил">Ромите празнуват Банго&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/НАП-проверява-търгуващите-с-криптовалути/49097" title="НАП проверява търгуващите с криптовалути">НАП проверява търгуващите&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Джакпотите-в-тотото-отново-оцеляха-и-продължават-да-се-трупат/49096" title="Джакпотите в тотото отново оцеляха и продължават да се трупат">Джакпотите в тотото&#8230;</a></div>                </div>				<div class="more-footer more-world">
                	<span class="heading"><span>oще от</span> <span><strong><a href="http://poligraff.net/Света">Света</a></strong></span></span>
                    <div class="one"><a href="http://poligraff.net/статия/Ябълките-полезни-в-борбата-с-болестта-на-Паркинсон/49081" title="Ябълките полезни в борбата с болестта на Паркинсон">Ябълките полезни в&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Европейците-харчат-8-5-от-парите-си-за-развлечения-и-култура/49064" title="Европейците харчат 8.5% от парите си за развлечения и култура">Европейците харчат&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Борисов-настоя-пред-Таяни-пакетът-Мобилност-да-се-гледа-от-новия-европарламент/49062" title="Борисов настоя пред Таяни пакетът &quot;Мобилност&quot; да се гледа от новия европарламент">Борисов настоя пред&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Отбелязваме-Международния-ден-на-думата-Благодаря/49055" title="Отбелязваме Международния ден на думата &quot;Благодаря&quot;">Отбелязваме Международния&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Комисията-по-транспорт-в-ЕП-не-прие-важните-за-нас-искания-по-пакета-Мобилност/49049" title="Комисията по транспорт в ЕП не прие важните за нас искания по пакета &quot;Мобилност&quot;">Комисията по транспорт&#8230;</a></div>                </div>                <div class="clr"></div>  
                 <div>
                <center><BR><BR>
				<script type="text/javascript"><!--
				google_ad_client = "pub-2847998300347382";
				/* под статия, 468x60, създаден 11-3-31 */
				google_ad_slot = "7812916072";
				google_ad_width = 468;
				google_ad_height = 60;
				//-->
				</script>
				<script type="text/javascript"
				src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
				</center>
                </div>
                <div class="clr"></div>                
            </div> <!-- end of .left-side -->
            
            <div class="right-side">
            	<div class="currency">
                	                 	<div class="dollar">1.6955</div>
                    <div class="euro">1.9558</div>
                    <div class="pound">2.1629</div>
                    <div class="clr"></div>
                </div>
                
                				<div class="weather">
                	                	<div class="icon"><img src="http://poligraff.net/assets/shared/img/weather/cloudy.jpg" /></div>
                    <div class="text">
                    	<select name="cities">
<option value="1" selected="selected">Бургас</option>
<option value="2">Варна</option>
<option value="3">София</option>
<option value="4">Пловдив</option>
<option value="5">Русе</option>
<option value="6">Плевен</option>
<option value="7">Сандански</option>
</select>                        <p><span>5</span>&deg;C</p>
                    </div> 
                    <div class="clr"></div>                  
                </div> <!-- end of .weather -->				<div class="zodiac">
                	                	<div class="icon"><img src="http://poligraff.net/assets/shared/img/zodiac/oven.jpg" /></div>
                    <div class="text">
                    	<select name="zodiac_signs">
<option value="1" selected="selected">Овен</option>
<option value="2">Телец</option>
<option value="3">Близнаци</option>
<option value="4">Рак</option>
<option value="5">Лъв</option>
<option value="6">Дева</option>
<option value="7">Везни</option>
<option value="8">Скорпион</option>
<option value="9">Стрелец</option>
<option value="10">Козирог</option>
<option value="11">Водолей</option>
<option value="12">Риби</option>
</select>                        <p>Назрява моментът, в който ще пристъпите към кардинална промяна в живота си. Усещате, че е време да скъсате с рутината и оковите на еднообразието. Ако мечтаете за пътуване, което да Ви обогати, декември е моментът да реализирате идеите си.</p>
                    </div> 
                    <div class="clr"></div>                  
                </div> <!-- end of .zodiac -->                
            </div>
            <div class="clr"></div>
            
               <!-- <p class="disclaimer">Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права. Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: &quot;PoligrafF.net&quot; и се прилага линк към съответната страница. Редакцията на &quot;PoligrafF&quot; не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините.</p>
            //-->
	    <div class="rights-maker">
            	<div class="rights-text">
                	<p class="disclaimer">
			  Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права.
			  Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: &quot;PoligrafF.net&quot; и се прилага линк към съответната страница.
			  Редакцията на &quot;PoligrafF&quot; не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините.
			  "PoligrafF.net използва бисквитки (cookies), за да улесним Вашето сърфиране и да Ви покажем съдържание, което може да Ви заинтересува. Използвайки този сайт, Вие се съгласявате с 
			<span class="link_more">НАШИТЕ УСЛОВИЯ</span>!
			</p>
            <div class="more" hidden='true'>
		
		<p class="disclaimer">
		  Считано от 25-и май, в Европейския съюз влиза в сила нов Регламент за защита на личните данни (GDPR). Отваряйки PoligrafF.net, Вие се съгласявате на Вашия компютър да бъдат записани файлове тип „бисквитка“ (cookie), които имат за цел да подобрят Вашето сърфиране в интернет. Те позволяват на уеб сървърите да разпознават Вашия компютър и спомагат до Вас да достигат предпочитани информации.
		</p>
		<p class="disclaimer">
		Информационен сайт PoligrafF.net НЕ събира и обработва Вашите лични данни. Бисквитките са анонимни и не дават неправомерно достъп до Вашата информация. Бисквитките могат да бъдат отказани или изтрити чрез опциите на Вашия браузър. При изтриването им е възможно някои функционалности и предварителни настройки да престанат да работят.   
		</p>
		<p class="disclaimer">
		При желание от Ваша страна можете да поискате да получавате нюзлетър, като за целта трябва да попълните Вашият e-mail адрес. Екипът на Информационен сайт PoligrafF.net се ангажира да НЕ предоставя информация за електронната Ви поща на трети лица и НЕ използва споделените адреси за друга цел, освен разпространяване на пожелани информационни писма, получаването на които можете да откажете по всяко време.    
		</p>

	      
	    </div>
                </div>
                
                <div class="rights">
                	&copy; 2010 - 2020 <a href="http://pr-avenue.net" title="Рекламна агенция PR Avenue">&quot;Пи Ар Авеню&quot; ООД</a>
                    
		</div>
                
                <div class="clr"></div>
            </div>
        </div> <!-- end of .wrapper -->
    </div> <!-- end of .footer -->
    <script src="http://www.google.com/jsapi?key=ABQIAAAAzyzsGNZITrjANzqsL0wKoBRAm369JvYsG0eN_SNRYZpJchmV5RQ5Gcmo8rW6YcsTn3Yn4XOt-6GE5Q" type="text/javascript"></script>
	<script type="text/javascript">
		google.load("jquery", "1.4.2");
		function OnLoad()
		{
			ZodiacToogle();
			WeatherToogle();
			//setInterval(BannerToggle, 5000);				 
			ToogleText("search");
			ToogleText("email");
			ToogleText("comment_name");
			ToogleText("comment", "textarea");
		}
		
		function ZodiacToogle()
		{
			var $zodiac_old = "";
			$('.zodiac').delegate("select[name='zodiac_signs']", "change", function () 
											{ 
												var $val = $("select[name='zodiac_signs']").val();
												if ($zodiac_old == '')
												{
													$zodiac_old = $('.zodiac').html();
												}
												$('.zodiac').html('Зареждане...');
												$.ajax({
														type: "POST",
														data:  {id:  $val},
														url: 'http://poligraff.net/api/horoscope', 
														success: function(data, textStatus, XMLHttpRequest) 
																	{ 
																			$('.zodiac').html('');
																			$('.zodiac').prepend(data);
																	},
														error: function(XMLHttpRequest, textStatus, errorThrown) 
																	{
																		$('.zodiac').html($zodiac_old);
																		$('.zodiac').prepend("<p>Опитайте пак.<//p>");
																	}
														});
											}
									 )
								 	
		}
		
		function WeatherToogle()
		{
			var $weather_old = "";
		  $('.weather').delegate("select[name='cities']", "change", function () 
		  								{ 
											var $val = $("select[name='cities']").val();
											if ($weather_old == '')
											{
												$weather_old = $('.weather').html();
											}
											$('.weather').html('Зареждане...');
											$.ajax({
													type: "POST",
													data:  {id:  $val},
													url: 'http://poligraff.net/api/weather', 
													success: function(data, textStatus, XMLHttpRequest) 
		  														{ 
																		$('.weather').html('');
																		$('.weather').prepend(data);
																},
													error: function(XMLHttpRequest, textStatus, errorThrown) 
																{
																	$('.weather').html($weather_old);
																	$('.weather').prepend("<p>Опитайте пак.<//p>");
																}
													});
										}
								 )
		
		}
		
		function BannerToggle()
		{
							$.ajax({
						type: "GET",
						
						url: 'http://poligraff.net/api/banner', 
						success: function(data, textStatus, XMLHttpRequest) 
									{ 
											$('.banner-1').html('');
											$('.banner-1').prepend(data);
									},
						error: function(XMLHttpRequest, textStatus, errorThrown) 
									{
										
									}
						});
		}
		
		function ToogleText(name, element)
		{
			if(!element)
			{
				element = "input";
			}
			
			var $input = $(element + "[name='" + name + "']");
			var defaultValue = $input.val();
			var emptyValue = '';
			$input.focus(function() { if ($input.val() == defaultValue)	$input.val(emptyValue); });
			$input.blur(function() { if ($input.val() == emptyValue)	$input.val(defaultValue); });	
		}
		
		google.setOnLoadCallback(OnLoad);
    </script>
    
    <script src="http://poligraff.net/assets/shared/scripts/timepicki.js"></script>
    
  
	</div>
	</div>
	
</body>
</html>
