<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#">
<head>
	
		
	
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<link rel="stylesheet" type="text/css" href="http://poligraff.net/assets/shared/css/main.css" />
<title>Новини от Бургас &ndash; Образование, екология и бизнес - акцентите в Бюджета на Бургас за 2019-а.</title>
<!--[if IE 7]>
     <link  href="http://poligraff.net/assets/shared/css/ie-7.css" rel="stylesheet" type="text/css" />    
<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Poligraff.net - Детекторът на истината. Новини от Бургас, страната и света" />  
<meta name="keywords" content="poligraf, бургас, новини, българия, света, свят" />

<meta name="rating" content="General" />
<meta name="google-site-verification" content="5Ql8ahZjOHGvTtOpVvYdkgmPDRkTUz_U2nq_C3LHW-k" />
<meta name="revisit-after" content="1 day" />

<!--<meta property="og:title" content="PoligrafF.net">
<meta property="og:description" content="Информационен сайт, поднасящ на аудиторията си по-значимите новини от Бургас, страната и света!">
<meta property="og:image" content=""/>
<meta property="og:url" content="http://poligraff.net">-->

<link rel="alternate" type="application/rss+xml" title="PoligrafF.net" href="http://poligraff.net/feed" />

<link href="http://poligraff.net/assets/shared/css/timepicki.css" rel="stylesheet">
    
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3186135-17']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67747486-1', 'auto');
  ga('send', 'pageview');
</script>
<script type="text/javascript" src="http://poligraff.net/assets/shared/scripts/main.js"></script>
<!--JQuery-->
<link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/base/jquery.ui.all.css" type="text/css" media="screen">
    <!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.18/jquery-ui.min.js"></script>-->
    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>

</head>

<body>
	
	<div class="container-fluid">
	<div class="header">
    	<div class="wrapper">
        	<div class="logo">
            	<a href="http://poligraff.net/" title="Новини от Бургас, страната и света"><img src="http://poligraff.net/assets/shared/img/logo.jpg" /></a>            </div> <!-- end of .logo -->
            
            <div class="right">
            	
            	<div class="one banner-1"><a href="http://www.thai-zen.com/index.html" target="_blank"><img src="http://poligraff.net/uploads/banners/thaizen.gif"  alt="Thai Zen"  width="468"  height="60"  title="Thai Zen" /></a></div>                                
                <div class="free-area">
                <a href="http://poligraff.net/feed" class="rss">RSS хранилка</a>
                <a href="http://www.facebook.com/pages/Bourgas-Bulgaria/PoligrafFnet/157920847566122">Стани наш почитател във Facebook</a>                
                </div> <!-- end of .free-area -->
            </div> <!-- end .right -->
            <div class="clr"></div>
        </div> <!-- end .wrapper -->
    </div> <!-- end .header -->
    
    <div class="main-nav">
    	<div class="wrapper">
        	<ul><li><a href="http://poligraff.net/Начало" title="Начало">Начало</a></li> <li class="active"><a href="http://poligraff.net/Новини" title="Новини">Новини</a></li> <li><a href="http://poligraff.net/В-Neta-говорят" title="В Neta говорят">В Neta говорят</a></li> <li><a href="http://poligraff.net/Любопитно" title="Любопитно">Любопитно</a></li> <li><a href="http://poligraff.net/Код-Книга" title="Код "Книга"">Код "Книга"</a></li> <li><a href="http://poligraff.net/Мама-и-Аз" title="Мама и Аз">Мама и Аз</a></li> <li><a href="http://poligraff.net/Реклама" title="Реклама">Реклама</a></li> <li><a href="http://poligraff.net/Партньори" title="Партньори">Партньори</a></li> <li><a href="http://pr-avenue.net/" title="PR Avenue">PR Avenue</a></li> <li><a href="http://poligraff.net/Контакти" title="Контакти">Контакти</a></li> </ul>        </div> <!-- end .wrapper -->
    </div> <!-- end .main-nav -->
    
    <div class="news-categories"><a href="http://poligraff.net/Днес" title="Новините от днес">Днес</a> | <a href="http://poligraff.net/Политика" title="Новини за политика">Политика</a> | <a href="http://poligraff.net/Общество" title="Новини за общество">Общество</a> | <a href="http://poligraff.net/Криминално" title="Новини за криминално">Криминално</a> | <a href="http://poligraff.net/Бизнес" title="Новини за бизнес">Бизнес</a> | <a href="http://poligraff.net/Икономика" title="Новини за икономика">Икономика</a> | <a href="http://poligraff.net/Туризъм" title="Новини за туризъм">Туризъм</a> | <a href="http://poligraff.net/Здраве-и-красота" title="Здраве и красота">Здраве и красота</a> | <a href="http://poligraff.net/Образование" title="Новини за образование">Образование</a> | <a href="http://poligraff.net/На-скорост" title="На скорост">На скорост</a> | <a href="http://poligraff.net/Технологии" title="Новини за технологии">Технологии</a> | <a href="http://poligraff.net/Хоби" title="Хоби">Хоби</a> | <a href="http://poligraff.net/Спорт" title="Новини за спорт">Спорт</a> | <a href="http://poligraff.net/Lifestyle" title="Новини за Lifestyle">Lifestyle</a></div>    <div class="content">
    	<div class="wrapper">
        	<div class="left-side">
            				<meta property="og:image" content="{http://poligraff.net/uploads/articles/small/Budget2019-281218.jpg}"/>
			
			<div class="article">
            		                	<h1>Образование, екология и бизнес - акцентите в Бюджета на Бургас за 2019-а</h1>
                    
                                        
                    <div class="article-properties">
                   
                        Автор: <a href="http://poligraff.net/още-от-автор/PoligrafF" title="Статия: &quot;PoligrafF&quot;">&quot;PoligrafF&quot;</a>, от <a href="http://poligraff.net/още-от-дата/28-12-2018" title="&quot;PoligrafF&quot;">28.12.2018</a>                        <a href="#" onclick="window.print();" class="print" title="принтирай"><img src="http://poligraff.net/assets/shared/img/print.jpg" /></a>
                       
                         
                        <a href="#comments-view" title="Коментари за Образование, екология и бизнес - акцентите в Бюджета на Бургас за 2019-а" class="comments-count" >0</a>
                    	<div class="clr"></div>
                    </div>
                                             
                    <img src="http://poligraff.net/uploads/articles/big/Budget2019-281218.jpg"  class="picture" />
                    <div class="intro-text">Финансовите разчети бяха представени днес от кмета Димитър Николов и екипа му.</div>                    
                </div> <!-- end of .article -->
                
                <div>
                	
                    <div class="article-and-comments">
                        <div class="article-text">
                            <p align="justify">Образование, екология и бизнес - това са акцентите в бюджета на Община Бургас за 2019-а година. Финансовите разчети бяха представени днес от кмета Димитър Николов и екипа му. По думите му, предварителната макрорамка е 253 млн. лева, но през следващите дни тя щяла да набъбне, след като стане окончателно ясно с какви пари разполага администрацията в банковите си сметки. </p><p align="justify">&#8221;Тази година приключваме по-стабилно от 2017-2018, с по-голяма наличност по сметките. Община Бургас е изключително стабилна, в добра кондиция. Изпълнили сме почти всички ангажименти за настоящата година&#8221;, коментира Николов и посочи, че &#8220;минусчетата били няколко&#8221;, но те се дължали на външни фактори като обжалвания и законови ограничения. Ето и акцентите, набелязани от градоначалника, за следващата година: </p><p align="center"><strong>ОБРАЗОВАНИЕ </strong></p><p align="justify">В сферата на образованието щяло да се работи в няколко посоки. Една от инициативите е пълна реконструкция и модернизация на класните стаи на първокласниците. Те са общо 92 на брой, като всяка от тях щяла да бъде преоборудвана с антибактериални подови настилки, самостоятелни чинове, нова дограма, интерактивни дъски и други технологични иновации. Ще бъдат осигурени и средства за квалификация на всички преподаватели, които поемат първокласници догодина. Необходимите средства за целта са близо 1 млн. лева, а дейностите ще бъдат обезпечени с общински пари. </p><p align="justify">С ресурс от 1.3 млн. лева ще стартира нова програма &#8220;Активни и здрави&#8221;, която включва облагородяване на дворните пространства и организирането на инициативи, промотиращи активния и здравословен начин на живот сред децата. За целта Общината е назначила и&nbsp;нов консултант - представител на една от големите бургаски спортни фамилии.</p><p align="justify">&#8221;Професия на бъдещето&#8221; е третият акцент в бюджетната програма. Финансовият ресурс за нея е 4.7 млн. лева.&nbsp;Инициативата включва модернизиране на професионалното образование чрез преоборудване на кабинетите по занаяти. Ще бъдат въведени и нови специалности в областта на&nbsp;електрическите коли и хибридите, софтуерното обслужване на автомобилите, авиацията. Ще се разработи нова електронна платформа, свързваща образованието с бизнеса, която ще предлага стажове за учениците от професионалните гимназии.</p><p align="justify">В бюджета са предвидени и средства за довършването на детската градина в &#8220;Черно море&#8221;, както и изграждането на ново училище в &#8220;Горно Езерово&#8221;. Една от най-важните точки е увеличаването на издръжката на децата в детските градини с 450 000 лева. Тези средства ще бъдат вложени в по-здравословните менюта на малчуганите, повече образователни книжки, обучение на възпитателите. Промяна в таксите няма да има. </p><p align="center"><strong>ЕКОЛОГИЯ</strong></p><p align="justify">В Бюджет 2019 са заложени мерки за подобряване качеството на атмосферния въздух. По различни програми ще бъде финансирано оборудването на домакинствата в &#8220;Долно Езерово&#8221; с по-екологични отоплителни уреди, тъй като там има най-голямо замърсяване с ФПЧ, посочи Николов. Домакинства и от други райони на града ще получат достъп до средства за подмяна на отоплението на твърдо гориво. </p><p align="justify">Заделени са и средства за независимия мониторинг на въздуха, приет от Общински съвет. Освен това, се увеличава и бюджетът за поддръжка на чистотата на улиците и парковете, включително с нова техника и казани за сметосъбирането, модерна техника за миене на улиците. Догодина стартира и новата <a title="" href="http://poligraff.net/статия/Бургас-и-Благоевград-ще-изграждат-анаеробни-инсталации-по-ОПОС/48723" target="_blank">анаеробна инсталация</a>. Подземните контейнери за смет ще бъдат удвоени като брой. Продължава и програмата за саниране на сгради, като приоритет ще бъдат архитектурните паметници по <a title="" href="http://poligraff.net/статия/Без-дебати-ОбС-позволи-Общината-да-ремонтира-за-своя-сметка-сгради-по-Богориди/45581" target="_blank">&#8221;Богориди&#8221;</a>, които Общината ще обнови за своя сметка, а след това ще търси по съдебен път парите от собствениците. </p><p align="center"><strong>ПОДКРЕПА НА БИЗНЕСА</strong></p><p align="justify">През 2019-а се очаква да бъдат открити нови 14 предприятия със 700 работни&nbsp;места, посочи кметът Николов. Сред мерките в подкрепа на бизнеса влиза изграждането на довеждаща инфраструктура, където е необходимо, увеличаване капацитета на индустриалния парк с нови 600 дка, както и стартирането на работата по обособяването на новата индустриална зона в Равнец. </p><p align="justify">Предстои и изграждането на нов инвестиционен портал, който да осигури връзка между администрацията и бизнеса. Разработвали се и мерки за привличането на инвеститори. </p><p align="center"><strong>ИНФРАСТРУКТУРА</strong></p><p align="justify">И догодина ще продължат инфраструктурните ремонти из града. Ще бъде довършен новият конгресен център край Морска гара, както и проточилият се проект &#8220;Арена - Бургас&#8221;. Очаква се да стартират ремонтите на бул. &#8220;Демокрация&#8221; и бул. &#8220;Захари Стоянов&#8221;, бул. &#8220;Проф. Якимов&#8221;. Ще бъдат обновени и ул. “Димитър Димов”, ул. “Георги Кирков” между улиците “Възраждане” и “Лермонтов”. </p><p align="justify">&#8221;Продължава ремонтът на малките улици в ЦГЧ. Два проекта, с които ще кандидатстваме за и финансиране на “Алеко Константинов”, където предстои&nbsp;ВиК ремонт. Ремонт на Часовника и градинката край него. Нов младежки център в “Меден рудник” със зрителна зала в центъра на зона А. В района ще има и нов микропарк. Ремонт на Филхармонията, ще бъде изграден буферен резервоар в “Сарафово”. Ще бъде укрепено и свлачището между града и квартала&#8221;, изброи още Димитър Николов. </p><p align="justify">Очаква се догодина да бъдат обособени и 1000 нови паркоместа. През 2019-а най-после трябва да стартира и ремонтът на НХК и проекта за библиотеката. Търси се и подходяща програма за новата галерия край Общината, тъй като администрацията не искала да финансира сама проекта. Предстоят още ремонт на пристана на “Света Анастасия”, изграждането на нови атракции на територията на “Аква Калиде” и “Ченгене Скеле”, рибарско пристанище в “Крайморие”.</p><p align="justify">По отношение на &#8220;жабарника&#8221; на пл. &#8220;Тройката&#8221;, юристите на Общината&nbsp;очакват становище за претенциите на собствениците на имотите, които трябва да бъдат отчуждени. &#8220;Преговорите продължават. Получихме десетки предложения за бъдещето на това пространство. Някои искат парк, други зона за отдих, обекти на образованието и културата (библиотека, училище), подземен паркинг, подземни търговски и културни площи с парк отгоре. Има идеи и от студенти по архитектура, които работят дипломни проекти по тази тема, които са добре издържани идейно и технически. Планираме да направим широко обществено допитване с 6-7 варианта, от които да се избере най-популярният&#8221;, заявиха началникът на правния отдел и главният архитект на Бургас. </p><p align="justify">В отговор на журналистически въпрос за втората част на ул.&nbsp;&#8221;Александровска&#8221; общинският екип посочи, че вече има работен проект, но първо трябва да се направи ВиК ремонт,&nbsp;за който водоснабдителното&nbsp;дружеството не било&nbsp;заделило средства. Имало и разминавания с кадастралната карта, които трябвало да бъдат изчистени. </p><p align="center"><strong>ЗДРАВЕОПАЗВАНЕ</strong></p><p align="justify">В сферата на здравеопазването Общината се готви да закупи ново оборудване за Медицинския факултет и нова и иновативна техника за Онкодиспансера. Ще бъдат финансирани и ин-витро процедури. </p><p align="center"><strong>СОЦИАЛНА ПОЛИТИКА</strong></p><p align="justify">През 2019-а предстои да бъдат разкрити пет нови социални услуги, включително Център за подкрепа на жертви на сексуално насилие. </p><p align="center"><strong>СПОРТ</strong></p><p align="justify">Акцентите в ресор &#8220;Спорт&#8221; включват финансиране и дофинансиране на няколко международни турнира, както и стартирането на проекта за нов стадион в ж.к. &#8220;Меден рудник&#8221;. </p><p align="center"><strong>КУЛТУРА</strong></p><p align="justify">Общината е заделила пари за дофинансиране на новия пълнометражен филм за Петя Дубарова. Имало и идея за скулптурен симпозиум на главните улици и паркови зони. Той щял да бъде реализиран с подкрепата на новия филиал на НХА. Програмата пък щяла да бъде обогатена със събития&nbsp;&#8221;Заедно в Бургас&#8221;, арт фестивал &#8220;Летни улици&#8221; и др.</p><p align="justify">Предстоят поредица от обществени обсъждания, преди проектобюджетът да влезе в Общински съвет. Датите ще бъдат съобщени скоро. <br></p>                            							                            
                        </div> <!-- end of .article-text -->
                       
                        
			
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'bg'}
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="article-text">
<table><tr><td width='80'>
<div class="fb-like" data-send="true" data-layout="button_count" data-width="80" data-show-faces="true"></div>
</td><td>
<!--buton na svejo//-->
<a href="http://svejo.net/submit/?url=http://www.poligraff.net/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%8F/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F-%D0%B8-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%B0%D0%BA%D1%86%D0%B5%D0%BD%D1%82%D0%B8%D1%82%D0%B5-%D0%B2-%D0%91%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0-%D0%BD%D0%B0-%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81-%D0%B7%D0%B0-2019-%D0%B0/48856"
     data-url="http://www.poligraff.net/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%8F/%D0%9E%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B5%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F-%D0%B8-%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81-%D0%B0%D0%BA%D1%86%D0%B5%D0%BD%D1%82%D0%B8%D1%82%D0%B5-%D0%B2-%D0%91%D1%8E%D0%B4%D0%B6%D0%B5%D1%82%D0%B0-%D0%BD%D0%B0-%D0%91%D1%83%D1%80%D0%B3%D0%B0%D1%81-%D0%B7%D0%B0-2019-%D0%B0/48856"
     data-type="compact"
     id="svejo-button">Добави в Svejo</a>
<script type="text/javascript" src="http://svejo.net/javascripts/svejo-button.js"></script>
</td><td>
<!--buton na google//-->
<g:plusone size="medium"></g:plusone>
</td><td>
<!--buton na twitter//-->
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
</td></tr></table>
</div>
			
			<a id="comments-view"></a>
                        <div class="comments">
                        	<h2>Коментари <span>(0)</span></h2>
                            
                                                        
                            <div class="one">
                            	<form action="http://poligraff.net/articles/add_comment/48856" method="post">				
                                    <div class="user">
                                        <input type="text" value="Вашето име" name="comment_name" />
                                    </div>
                                    <textarea name="comment" id="comment">Текст...</textarea><br>
				    <center>Моля, въведете анти спам кода от картинката</center><br>
				    <img src='../../securimage/securimage_show.php?sid=f18ffe108c2e064d160f9656c73f0c6c' id="image" align="absmiddle">
			    <a href="#" onclick="document.getElementById('image').src = '../../securimage/securimage_show.php?sid=' + Math.random(); return false">Презареди</a>
			    &nbsp;
			    <input type="text" name="code" id="code"><br>
			    <input type="hidden" name="comment_id" value="48856">
                            <input class="type-submit" type="submit" value="изпрати" >
                                    <div class="clr"></div>
                                </form>
				 
				
                            </div>
                        </div> <!-- end .comments -->                    
                    </div> <!-- end of .article-and-comments -->
                   
                    <div class="popular-news">
                    	<h2>Oще</h2>
                        
                         <div class="one"><a href="http://poligraff.net/статия/Любов-ще-цари-в-Общината-през-новата-година/48860" title="Бургас &ndash; &quot;Любов&quot; ще цари в Общината през новата година">&quot;Любов&quot; ще цари в Общината през новата година</a></div><div class="one"><a href="http://poligraff.net/статия/Петима-се-млатиха-в-игрална-зала-в-Слънчев-бряг/48859" title="Бургас &ndash; Петима се млатиха в игрална зала в &quot;Слънчев бряг&quot;">Петима се млатиха в игрална зала в &quot;Слънчев бряг&quot;</a></div><div class="one"><a href="http://poligraff.net/статия/Отмъкнаха-пари-и-злато-от-дома-на-бургазлийка-в-Изгрев/48858" title="Бургас &ndash; Отмъкнаха пари и злато от дома на бургазлийка в &quot;Изгрев&quot;">Отмъкнаха пари и злато от дома на бургазлийка в &quot;Изгрев&quot;</a></div><div class="one"><a href="http://poligraff.net/статия/19-годишен-с-Голф-налетя-на-паркирано-БМВ-прати-свой-приятел-в-болница/48857" title="Бургас &ndash; 19-годишен с &quot;Голф&quot; налетя на паркирано &quot;БМВ&quot;, прати свой приятел в болница">19-годишен с &quot;Голф&quot; налетя на паркирано &quot;БМВ&quot;, прати свой приятел в болница</a></div><div class="one"><a href="http://poligraff.net/статия/Меден-рудник-посреща-Нова-година-с-празничен-концерт/48855" title="Бургас &ndash; &quot;Меден рудник&quot; посреща Нова година с празничен концерт">&quot;Меден рудник&quot; посреща Нова година с празничен концерт</a></div>                    </div> <!-- end of .popular-news -->
                    
                      <div class="popular-news">
					<script type="text/javascript"><!--
					google_ad_client = "pub-2847998300347382";
					/* statii 180x150, създаден 11-4-1 */
					google_ad_slot = "1219793644";
					google_ad_width = 180;
					google_ad_height = 150;
					//-->
					</script>
					<script type="text/javascript"
					src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
                    </div>
                        
                    <div class="popular-news">
                    	<h2>Етикети</h2>
                        
                       <div class="one"><a href="http://poligraff.net/още-от-статии/бюджет">бюджет</a></div><div class="one"><a href="http://poligraff.net/още-от-статии/Бургас">Бургас</a></div><div class="one"><a href="http://poligraff.net/още-от-статии/Община-Бургас">Община Бургас</a></div><div class="one"><a href="http://poligraff.net/още-от-статии/икономика">икономика</a></div>
                    </div> <!-- end of .popular-news -->
                    
                     <div class="popular-news">

                        <div class="one banner-5"><a href="http://www.help-amelia.info/bulgarian/help.html" target="_blank"><img src="http://poligraff.net/uploads/banners/anelia.jpg"  alt="Помогни на Амелия"  width="180"  height="150"  title="Помогни на Амелия" /></a></div>                    </div> <!-- end of .popular-news -->
                    	
                    <div class="clr"></div>
                </div> <!-- end of .main-layout-1 -->            </div> <!-- end of .left-side -->
            
            <div class="right-side">
            	<div class="one search-bar">
                	<form action="http://poligraff.net/търсене" method="post">                    	<input class="type-text" type="text" name="search" value="Търсене на новина или фирма" />
                        <span class="type-radio"><input type="radio" name="kind" value="article" checked /> в статии</span>
                        <span class="type-radio"><input type="radio" name="kind" value="firm" /> във фирми</span>
                        <input class="type-submit" type="submit" value="Търси" />
                    </form>
                </div>
                
                 <div class="one newsletter">
                 	                    
                	Безплатен абонамент за новините на Poligraff
                                    	<form action="http://poligraff.net/subscribe" method="post">
                        <input class="type-submit" type="submit" value="Абонирай се"/>
                    </form>
                                    </div>
                		                
            	<div class="one banner-2"><a href="http://pomorie.bg/" target="_blank"><img src="http://poligraff.net/uploads/banners/baner_pomorie11.jpg"  alt="Община Поморие"  width="300"  height="250"  title="Община Поморие" /></a></div>                
                 				<div class="one daily-picture">
                	                		<h2>Poligraffски погледнато</h2>
                    <a href="http://poligraff.net/погледнато/387" class="today-picture"><img src="http://poligraff.net/uploads/poligraffics/small/Kartichka-Poligraff-2018-1.png" /></a>                    <div class="quotes">
                    	Весели празници, полиграффчета! Бъдете здрави и щастливи! Нека през&#8230;                    </div>
                                        	<a class="archive" href="/погледнато/архив" title="Снимка на деня, архив">&raquo; архив</a>
					                    <div class="clr"></div>
                </div>                
                <div class="one daily-joke">
                	<h2>Poligraffски забавно</h2> 
                                        <div class="quotes">
                    <p>* Мъж отива на психиатър.<br />
- Докторе не съм добре. Мебелите ми говорят.<br />
- А как така? Разкажи.<br />
- Ми прибирам се снощи, лягаме с жената и по едно време гардероба вика: &quot;Заспа ли вече?&quot;. Жена ми му отговаря: &quot;Май да!&quot;, а гардероба отвръща: &quot;Тогава аз да си ходя!&quot;. И аз като се развиках: &quot;Къде си тръгнал бе, още те изплащам!&quot;.</p>

<p><br />
* Две мутри се срещат:<br />
- Брато, нещо си увесил нос? Да не си болен?<br />
- Да, предписаха ми таблетки.Трябва да ги взимам всеки ден до края на живота си...<br />
- Е, че да не си само ти. Много хора са така.<br />
- Да, ама на мен ми дадоха само десет...</p>

<p><br />
* Като си толкова смел, ходи кажи на баба си, че не си гладен!</p>

<p><br />
* - Спартанци-и-и-и, довечера ще ядем в ада-а-а-а!...<br />
- Гоше, стига си крещял така на децата! Ако не ти се идва на вечеря при мама, не идвай.</p>

<p><br />
* Преди получавах мейли, че съм наследил 20 млн. долара и само трябва да се обадя на посочения номер, за да си ги получа. <br />
Днес дойде мейл само за 5.6 милиона. Брех, мисля си аз, и измамниците преживяват трудни времена... 
</p>                    </div>
                </div>
                
                                <div class="one banner-3"><a href="http://www.taxiburgas.com/" target="_blank"><img src="http://poligraff.net/uploads/banners/taksi1.gif"  alt="Такси Бургас"  width="300"  height="250"  title="Такси Бургас" /></a></div>                
                <div class="one poll">
                	<h2>Анкета</h2>
                                    						<form action="http://poligraff.net/polls/vote" method="post">                    	<h3>Какво искате да има на мястото на Жабарника?</h3>
                        <div class="answers">
                        	                            <span><input type="radio" class="type-radio" name="answer" value="answer_1" /> Мол/Търговски център;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_2" /> Площад;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_3" /> Парк;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_4" /> Музей/административни сгради;</span>
                                                        <span><input type="radio" class="type-radio" name="answer" value="answer_5" /> Не ме интересува.</span>
                            
                        </div>
                        <span><a href="http://poligraff.net/polls/results">виж резултатите</a> или <input type="submit" class="type-submit" value="Гласувай" /></span>
                    </form>                </div>
				
                               
                <div class="one banner-4"><a href="http://pr-avenue.net/" target="_blank"><img src="http://poligraff.net/uploads/banners/1_(1).jpg"  alt="PR Avenue"  width="300"  height="250"  title="PR Avenue" /></a></div>            
                
                <div class="one">
                <script type="text/javascript"><!--
				google_ad_client = "pub-2847998300347382";
				/* начална страница, 300x250, създаден 11-3-31 */
				google_ad_slot = "9361490827";
				google_ad_width = 300;
				google_ad_height = 250;
				//-->
				</script>
				<script type="text/javascript"
				src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
                </div>
                
                </div> <!-- end of .right-side -->
            
            <div class="clr"></div>
        </div> <!-- end of .wrapper -->
    </div> <!-- end of .content -->      <script>
	  $(document).ready(function () {
	    
	    
	    $('.link_more').click(function () {
	      $('.more').removeAttr('hidden');
	      
	    });
	  });
	</script>
      <style>
	.link_more {
	  color: blue;
	  text-decoration: underline;
	  font-weight: bolder;
	  cursor: pointer;
	}
      </style>
      <div class="footer">
    	<div class="wrapper">
        	<div class="left-side">
            					<div class="more-footer more-burgas">
                	<span class="heading"><span>oще от</span> <span><strong><a href="http://poligraff.net/Бургас">Бургас</a></strong></span></span>
                    <div class="one"><a href="http://poligraff.net/статия/Любов-ще-цари-в-Общината-през-новата-година/48860" title="&quot;Любов&quot; ще цари в Общината през новата година">&quot;Любов&quot; ще цари&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Петима-се-млатиха-в-игрална-зала-в-Слънчев-бряг/48859" title="Петима се млатиха в игрална зала в &quot;Слънчев бряг&quot;">Петима се млатиха в&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Отмъкнаха-пари-и-злато-от-дома-на-бургазлийка-в-Изгрев/48858" title="Отмъкнаха пари и злато от дома на бургазлийка в &quot;Изгрев&quot;">Отмъкнаха пари и злато&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/19-годишен-с-Голф-налетя-на-паркирано-БМВ-прати-свой-приятел-в-болница/48857" title="19-годишен с &quot;Голф&quot; налетя на паркирано &quot;БМВ&quot;, прати свой приятел в болница">19-годишен с &quot;Голф&quot;&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Образование-екология-и-бизнес-акцентите-в-Бюджета-на-Бургас-за-2019-а/48856" title="Образование, екология и бизнес - акцентите в Бюджета на Бургас за 2019-а">Образование, екология&#8230;</a></div>                </div>				<div class="more-footer more-bulgaria">
                	<span class="heading"><span>oще от</span> <span><strong><a href="http://poligraff.net/България">България</a></strong></span></span>
                    <div class="one"><a href="http://poligraff.net/статия/НАП-публикува-новите-данъчни-декларации-но-подаването-им-започва-на-10-януари/48861" title="НАП публикува новите данъчни декларации, но подаването им започва на 10 януари">НАП публикува новите&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Софиянци-на-бунт-срещу-винетката-за-Северната-тангента/48854" title="Софиянци на бунт срещу винетката за Северната тангента">Софиянци на бунт срещу&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/10-543-000-лева-в-джакпоти-ни-очакват-в-понеделник/48853" title="10 543 000 лева в джакпоти ни очакват в понеделник">10 543 000 лева в джакпоти&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Днес-влиза-в-обращение-новата-столевка/48852" title="Днес влиза в обращение новата столевка">Днес влиза в обращение&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Температурите-продължават-да-се-повишават/48851" title="Температурите продължават да се повишават">Температурите продължават&#8230;</a></div>                </div>				<div class="more-footer more-world">
                	<span class="heading"><span>oще от</span> <span><strong><a href="http://poligraff.net/Света">Света</a></strong></span></span>
                    <div class="one"><a href="http://poligraff.net/статия/Отбелязваме-Световния-ден-на-киното/48850" title="Отбелязваме Световния ден на киното">Отбелязваме Световния&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Двама-души-пострадаха-при-взрив-пред-църква-в-Атина/48846" title="Двама души пострадаха при взрив пред църква в Атина">Двама души пострадаха&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/ЕП-мотивира-електората-за-евроизборите-с-игра-предизвикателство/48841" title="ЕП мотивира електората за евроизборите с игра - предизвикателство">ЕП мотивира електората&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Отбелязваме-Деня-на-бащата/48827" title="Отбелязваме Деня на бащата">Отбелязваме Деня на&#8230;</a></div><div class="one"><a href="http://poligraff.net/статия/Трима-души-загинаха-при-терористична-атака-срещу-външното-министерство-в-Триполи/48823" title="Трима души загинаха при терористична атака срещу външното министерство в Триполи">Трима души загинаха&#8230;</a></div>                </div>                <div class="clr"></div>  
                 <div>
                <center><BR><BR>
				<script type="text/javascript"><!--
				google_ad_client = "pub-2847998300347382";
				/* под статия, 468x60, създаден 11-3-31 */
				google_ad_slot = "7812916072";
				google_ad_width = 468;
				google_ad_height = 60;
				//-->
				</script>
				<script type="text/javascript"
				src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
				</center>
                </div>
                <div class="clr"></div>                
            </div> <!-- end of .left-side -->
            
            <div class="right-side">
            	<div class="currency">
                	                 	<div class="dollar">1.7191</div>
                    <div class="euro">1.9558</div>
                    <div class="pound">2.1713</div>
                    <div class="clr"></div>
                </div>
                
                				<div class="weather">
                	                	<div class="icon"><img src="http://poligraff.net/assets/shared/img/weather/sunny_cloudy.jpg" /></div>
                    <div class="text">
                    	<select name="cities">
<option value="1" selected="selected">Бургас</option>
<option value="2">Варна</option>
<option value="3">София</option>
<option value="4">Пловдив</option>
<option value="5">Русе</option>
<option value="6">Плевен</option>
<option value="7">Сандански</option>
</select>                        <p><span>8</span>&deg;C</p>
                    </div> 
                    <div class="clr"></div>                  
                </div> <!-- end of .weather -->				<div class="zodiac">
                	                	<div class="icon"><img src="http://poligraff.net/assets/shared/img/zodiac/oven.jpg" /></div>
                    <div class="text">
                    	<select name="zodiac_signs">
<option value="1" selected="selected">Овен</option>
<option value="2">Телец</option>
<option value="3">Близнаци</option>
<option value="4">Рак</option>
<option value="5">Лъв</option>
<option value="6">Дева</option>
<option value="7">Везни</option>
<option value="8">Скорпион</option>
<option value="9">Стрелец</option>
<option value="10">Козирог</option>
<option value="11">Водолей</option>
<option value="12">Риби</option>
</select>                        <p>Назрява моментът, в който ще пристъпите към кардинална промяна в живота си. Усещате, че е време да скъсате с рутината и оковите на еднообразието. Ако мечтаете за пътуване, което да Ви обогати, декември е моментът да реализирате идеите си.</p>
                    </div> 
                    <div class="clr"></div>                  
                </div> <!-- end of .zodiac -->                
            </div>
            <div class="clr"></div>
            
               <!-- <p class="disclaimer">Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права. Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: &quot;PoligrafF.net&quot; и се прилага линк към съответната страница. Редакцията на &quot;PoligrafF&quot; не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините.</p>
            //-->
	    <div class="rights-maker">
            	<div class="rights-text">
                	<p class="disclaimer">
			  Съдържанието на цялата информация на интернет страницата е под защитата на Закона за авторското право и сродните на него права.
			  Разрешава се публикуването на новини, анализи и/или друга информация от сайта, ако изрично се цитира: &quot;PoligrafF.net&quot; и се прилага линк към съответната страница.
			  Редакцията на &quot;PoligrafF&quot; не носи отговорност за данни, предоставени от трети страни, както и за коментарите под новините.
			  "PoligrafF.net използва бисквитки (cookies), за да улесним Вашето сърфиране и да Ви покажем съдържание, което може да Ви заинтересува. Използвайки този сайт, Вие се съгласявате с 
			<span class="link_more">НАШИТЕ УСЛОВИЯ</span>!
			</p>
            <div class="more" hidden='true'>
		
		<p class="disclaimer">
		  Считано от 25-и май, в Европейския съюз влиза в сила нов Регламент за защита на личните данни (GDPR). Отваряйки PoligrafF.net, Вие се съгласявате на Вашия компютър да бъдат записани файлове тип „бисквитка“ (cookie), които имат за цел да подобрят Вашето сърфиране в интернет. Те позволяват на уеб сървърите да разпознават Вашия компютър и спомагат до Вас да достигат предпочитани информации.
		</p>
		<p class="disclaimer">
		Информационен сайт PoligrafF.net НЕ събира и обработва Вашите лични данни. Бисквитките са анонимни и не дават неправомерно достъп до Вашата информация. Бисквитките могат да бъдат отказани или изтрити чрез опциите на Вашия браузър. При изтриването им е възможно някои функционалности и предварителни настройки да престанат да работят.   
		</p>
		<p class="disclaimer">
		При желание от Ваша страна можете да поискате да получавате нюзлетър, като за целта трябва да попълните Вашият e-mail адрес. Екипът на Информационен сайт PoligrafF.net се ангажира да НЕ предоставя информация за електронната Ви поща на трети лица и НЕ използва споделените адреси за друга цел, освен разпространяване на пожелани информационни писма, получаването на които можете да откажете по всяко време.    
		</p>

	      
	    </div>
                </div>
                
                <div class="rights">
                	&copy; 2010 - 2020 <a href="http://pr-avenue.net" title="Рекламна агенция PR Avenue">&quot;Пи Ар Авеню&quot; ООД</a>
                    
		</div>
                
                <div class="clr"></div>
            </div>
        </div> <!-- end of .wrapper -->
    </div> <!-- end of .footer -->
    <script src="http://www.google.com/jsapi?key=ABQIAAAAzyzsGNZITrjANzqsL0wKoBRAm369JvYsG0eN_SNRYZpJchmV5RQ5Gcmo8rW6YcsTn3Yn4XOt-6GE5Q" type="text/javascript"></script>
	<script type="text/javascript">
		google.load("jquery", "1.4.2");
		function OnLoad()
		{
			ZodiacToogle();
			WeatherToogle();
			//setInterval(BannerToggle, 5000);				 
			ToogleText("search");
			ToogleText("email");
			ToogleText("comment_name");
			ToogleText("comment", "textarea");
		}
		
		function ZodiacToogle()
		{
			var $zodiac_old = "";
			$('.zodiac').delegate("select[name='zodiac_signs']", "change", function () 
											{ 
												var $val = $("select[name='zodiac_signs']").val();
												if ($zodiac_old == '')
												{
													$zodiac_old = $('.zodiac').html();
												}
												$('.zodiac').html('Зареждане...');
												$.ajax({
														type: "POST",
														data:  {id:  $val},
														url: 'http://poligraff.net/api/horoscope', 
														success: function(data, textStatus, XMLHttpRequest) 
																	{ 
																			$('.zodiac').html('');
																			$('.zodiac').prepend(data);
																	},
														error: function(XMLHttpRequest, textStatus, errorThrown) 
																	{
																		$('.zodiac').html($zodiac_old);
																		$('.zodiac').prepend("<p>Опитайте пак.<//p>");
																	}
														});
											}
									 )
								 	
		}
		
		function WeatherToogle()
		{
			var $weather_old = "";
		  $('.weather').delegate("select[name='cities']", "change", function () 
		  								{ 
											var $val = $("select[name='cities']").val();
											if ($weather_old == '')
											{
												$weather_old = $('.weather').html();
											}
											$('.weather').html('Зареждане...');
											$.ajax({
													type: "POST",
													data:  {id:  $val},
													url: 'http://poligraff.net/api/weather', 
													success: function(data, textStatus, XMLHttpRequest) 
		  														{ 
																		$('.weather').html('');
																		$('.weather').prepend(data);
																},
													error: function(XMLHttpRequest, textStatus, errorThrown) 
																{
																	$('.weather').html($weather_old);
																	$('.weather').prepend("<p>Опитайте пак.<//p>");
																}
													});
										}
								 )
		
		}
		
		function BannerToggle()
		{
							$.ajax({
						type: "GET",
						
						url: 'http://poligraff.net/api/banner', 
						success: function(data, textStatus, XMLHttpRequest) 
									{ 
											$('.banner-1').html('');
											$('.banner-1').prepend(data);
									},
						error: function(XMLHttpRequest, textStatus, errorThrown) 
									{
										
									}
						});
		}
		
		function ToogleText(name, element)
		{
			if(!element)
			{
				element = "input";
			}
			
			var $input = $(element + "[name='" + name + "']");
			var defaultValue = $input.val();
			var emptyValue = '';
			$input.focus(function() { if ($input.val() == defaultValue)	$input.val(emptyValue); });
			$input.blur(function() { if ($input.val() == emptyValue)	$input.val(defaultValue); });	
		}
		
		google.setOnLoadCallback(OnLoad);
    </script>
    
    <script src="http://poligraff.net/assets/shared/scripts/timepicki.js"></script>
    
  
	</div>
	</div>
	
</body>
</html>
